Problema:
- Il lavoratore, dopo aver selezionato il servizio per cui sta lavorando, non vede il luogo di lavoro.
- Il lavoratore, dopo aver selezionato il luogo di lavoro, non vede il servizio associato.
Causa:
Il luogo di lavoro non è stato associato al servizio.
Soluzione:
Dal portale web Geobadge hr (accedendo come amministratori) cliccare dal menù:
Anagrafiche > Servizi > selezionare il servizio interessato > Luoghi > selezionare il/i luoghi dall’apposito menù a tendina.
Attenzione: se non si apportano modifiche alle impostazioni associazione servizio/luogo, verrà considerata la configurazione impostata durante la creazione del luogo.
Leave A Comment