Problema:
Al momento della timbratura esce il messaggio ‘Rilevazione memorizzata’.
Causa:
Assenza di connessine internet al momento della timbratura.
Soluzione:
Le timbrature inviate in assenza di connessione vengono memorizzate nella app nella sezione del menù “Da inviare”.
Possono verificarsi due casi:
- Assenza di connessione al momento della timbratura –> Non viene inviata ma memorizzata.
Connessione presente con la timbratura successiva –> Viene inviata “portandosi dietro” (in automatico) anche la timbratura precedente. - Assenza di connessione al momento della timbratura –> Non viene inviata ma memorizzata.
Assenza di connessione anche al momento della timbratura successiva –> Non vengono inviate e rimangono in coda nella sezione ‘Da inviare’ presente nella app. Nel momento in cui si ha connessione, è necessario inviare manualmente le timbrature andando nel menù della app ‘Da inviare’ > Invia.