Sintomo:
durante la creazione di un documento di consegna (DDT) il sistema al salvataggio mostra un messaggio come questo:


Motivo:
1) L’esistenza dell’articolo non è sufficiente
2) L’esistenza dell’articolo è su un magazzino diverso da quello indicato nella commessa cliente (se si genera il DDT da commesse cliente)
3) Se si ha attivo il magazzino per commessa l’esistenza è associate ad una commessa diversa
4) Manca una Entrata merci
5) Manca il versamento di un ciclo di lavoro

Soluzione:

Caricare l’esistenza richiesta con i vari metodi che Notyo mette a disposizione, ad esempio se il magazzino è sbagliato effettuare un trasferimento di magazzino, se manca un’entrata merci registrarla ecc.